Skip to the content.

CVE-2021-32233 - SmarterTools SmarterMail before Build 7776 allows XSS

CVE CVE-2021-32233
Discovered by
(Additional) researcher(s)
Products
  • SmarterMail
Versions
  • < 100.0.7776.14290 (Apr 16, 2021)
Page author Victor Pasman
CVSS Base Score 3.4
Link to patch(es)