Skip to the content.

CVE-2022-24384 - Reflective XSS on SmarterTrack v100.0.8019.14010

CVE CVE-2022-24384
Case DIVD-2021-00029
Discovered by
Credits
Products SmarterTools:
  • SmarterTrack
Versions SmarterTools:
  • SmarterTrack
    • 100.x (< Build 8075)
Page author Frank Breedijk
CVSS Base score: 8.8
References
Last modified 20 Jun 2022 07:35

Description

Cross-site Scripting (XSS) vulnerability in SmarterTools SmarterTrack

This issue affects: SmarterTools SmarterTrack 100.0.8019.14010.


JSON version